La pregunta frecuente que estás intentando leer no se ha traducido todavía al español. Mientras se traduce, te podemos ofrecer la versión en inglés de la misma.

Supported Devices

PREGUNTA:

What devices are currently supported for Rabbids Appisodes?

RESPUESTA:


Rabbids Appisodes is only available on iPad devices and requires iOS 7+.

 - iPad 2
 - iPad 3
 - iPad 4
 - iPad Air
 - iPad Mini
 - iPad Mini Retina
 

Plataformas asociadas

¿HA SIDO DE AYUDA?

Gracias por tus comentarios. Gracias por tus comentarios. Sentimos que no hayan sido de ayuda-
Por favor, envíanos una pregunta y dinos como te podemos ayudar.