BIAパッチインストールエラー(76%でのエラー)

アップデートをインストールするためには、初めにインストールされている言語と、ダウンロードするアップデートの言語が合致しているかどうかを確認しなければなりません。例えば、英語でゲームをインストールしたら、US / UKパッチをダウンロードしていることを確認する必要があります。

そうでなければ、常に次のエラーを受け取ることになります:「Old file does not exist」

関連するプラットフォーム

参考になりましたか?

フィードバックありがとうございます。 フィードバックありがとうございます。お力になれず申し訳ありません。
サポートチケットに投稿 して、どのような状況か教えてください。