Системные требования приложения Just Dance Controller для игры Just Dance 2020

ВОПРОС:

Системные требования приложения-контроллера для Just Dance

ОТВЕТ:


Приложение-контроллер поддерживается на устройствах, перечисленных ниже:

Android
Размер приложения: ~42 MB
Требуемая ОС: Android 4.4 или выше
Доступные языки: английский, французский, итальянский, немецкий, испанский, голландский, финский, шведский, датский, норвежский, португальский (бразильский), русский, упрощенный китайский и традиционный китайский.
Больше информации доступно по ссылке.

IOS
Размер приложения: ~42 MB
Требуемая ОС: iOS 9.0 или выше
Рекомендуемое устройство: iPhone 5C
Доступные языки: английский, французский, итальянский, немецкий, испанский, голландский, финский, шведский, датский, норвежский, португальский (бразильский), русский, упрощенный китайский и традиционный китайский.
Перейдите по ссылке, чтобы установить приложение.

Пожалуйста, обратите внимание, что приложение-компаньон не может быть использовано в комбинации с другими устройствами-контроллерами. В начале игры Вам будет предложено выбрать один метод, и все игроки должны будут использовать один и тот же метод. Например, невозможно одному игроку использовать приложение-компаньон, а другому Xbox Kinect для отслеживания движений.

Если у Вас возникнут дополнительные вопросы, пожалуйста, сообщите нам.

Для платформ

БЫЛА ЛИ СТАТЬЯ ВАМ ПОЛЕЗНОЙ?

Благодарим Вас за отзыв. Благодарим Вас за отзыв. Нам очень жаль, что предоставленные рекомендации не помогли разрешить возникшее затруднение.
Пожалуйста, создайте обращение и уточните чем мы можем Вам помочь